Peter Verswyvelen | 13 Apr 23:38 2009
Picon

GTK2HS and GHC 6.10.2

On Windows, you can't install GTK2HS when GHC 6.10.2 is installed.


Are these incompatible? 


------------------------------------------------------------------------------
This SF.net email is sponsored by:
High Quality Requirements in a Collaborative Environment.
Download a free trial of Rational Requirements Composer Now!
http://p.sf.net/sfu/www-ibm-com
_______________________________________________
Gtk2hs-users mailing list
Gtk2hs-users <at> lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/gtk2hs-users

Gmane