Robert Connolly | 9 Sep 16:41 2007
Picon

Re: Obsolete hints

Does anyone want to vote on these?:

alfs_paco.txt <-- Remove
apt.txt <-- I'll email the author to see if they want to upgrade the hint
kernel-2.4.txt <-- There might be a way to use Linux-2.4 with the new Glibc
mv lfscd-remastering-howto.txt lfscd-remastering-howto-6.2.txt
man-i18n.txt <-- Modification
lfs-from-osx.txt <-- Removal

robert
Does anyone want to vote on these?:

alfs_paco.txt <-- Remove
apt.txt <-- I'll email the author to see if they want to upgrade the hint
kernel-2.4.txt <-- There might be a way to use Linux-2.4 with the new Glibc
mv lfscd-remastering-howto.txt lfscd-remastering-howto-6.2.txt
man-i18n.txt <-- Modification
lfs-from-osx.txt <-- Removal

robert

Gmane