Kevin Sandy | 18 Jan 21:41 2013

Bogus requires for cups-x2go RPM on CentOS 6?

The RPM spec has a Requires line that includes cups-client, but no such dependency exists on my test CentOS 6
x86_64 system. I'm able to force installation and it seems to work, but for the future I'd like to either add
a repository containing the dependency or get the spec file fixed.

Gmane