John Klos | 14 Aug 23:08 2008

Re: No packages for 4.0


> seems there are no binary packages available for NetBSD-4.0/Amiga. Do I have
> to compile everything myself?

Although I don't agree with the idea of trying to use quarterly sets on 
slower architectures, I've been building 2008Q1 pacakges:

There are 2956 packages in there at the moment.

John Klos