Izumi Tsutsui | 14 Feb 14:14 2008
Picon

Re: Apache does not configure on 4.0

david_albert <at> comcast.net wrote:

> Has anyone succeeded in getting apache running on NetBSD/cobalt 4.0?

Maybe it's easier to use pkgsrc/www/apatche22:
http://www.NetBSD.org/docs/software/packages.html
http://www.NetBSD.org/docs/pkgsrc/
http://www.NetBSD.org/docs/pkgsrc/getting.html#getting-first
http://www.NetBSD.org/docs/pkgsrc/using.html#building-packages-from-source

I'm afraid there is no precompiled binaries for 4.0 mips ports though.
---
Izumi Tsutsui


Gmane